Insufficient Requirements

You cannot install because WordPress 4.9.6 requires MySQL version 5.0 or higher. You are running version 4.0.30.